2
26%
MIT
neglectedBuckleScript bindings for amplitude

This package contains bucklescript bindings for amplitude

Getting started

Make sure to have bs-platform installed

yarn add bs-amplitude